Skip to main content

Interoperability

The Hitachi VSP Integration is compatible with the following components:

  • Hitachi Command Suite 8.6.5 or later

    • Configuration Manager 8.6.5 or later

    • Tuning Manager 8.6.0 or later

  • OPS Center 10.7.0 or later, with:

    • API Configuration Manager

    • Tuning Manager - Agent for RAID

  • Virtual Wisdom latest release is desired, 6.8.3 or later.